Call4Dead

Call4Dead est une team sérieuse qui cherche des joueurs matures et fiables
 
AccueilFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Mon LAN ne fonctionne plus!

Aller en bas 
AuteurMessage
grobourrin
Admin
avatar

Masculin Age : 30
Points : 3664
Date d'inscription : 15/09/2009
Messages : 174


MessageSujet: Mon LAN ne fonctionne plus!   Sam 26 Sep - 13:39

J'étais bien content hier, avec mon câble LAN pour TF2, plus de lags ^^, mais voilà aujourd'hui il ne MARCHE PLUS, il ne court plus du tout, ni même ne rampe. Je m'explique: Dès le démarrage, mon PC ne détecte pas le câble LAN alors qu'il est bien branché. Après plusieurs redémarrages, rien. Je crains qu'il ne subisse le même sort que ma clé wifi WIFI qui, au démarrage ne détecte aucun réseau et je dois le désactiver/réactiver en le branchant débranchant pour que ça fonctionne. Mais voilà, sur une clé, c'est simple, mais sur une carte réseau??? ( le câble seul ça marche pas ). A moins que le câble soit cassé ou autre, ce qui paraît étonnant du jour au lendemain.

A MORT VISTA, PACKARD BELL, ACER ET LENOVO!!!

Ouf, ça fait du bien de gueuler un bon coup.

EDIT: Tout cela a été résolu, il fallait tout simplement changer de port sur la livebox.
Donc, je rajoute:

A MORT LIVEBOX!!!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://call4dead.forumactif.com
fdgdgbdgd
Admin
avatar

Féminin Age : 68
Points : 3261
Date d'inscription : 29/01/2010
Messages : 35


MessageSujet: Re: Mon LAN ne fonctionne plus!   Ven 26 Mar - 19:59


Slogan: C'est de la merde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Mon LAN ne fonctionne plus!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Call4Dead :: Forum :: Divers :: Blabla-
Sauter vers: